Welkom

Elke maand beantwoordt Luc Hamelinck, voorzitter van ACV Openbare Diensten, drie relevante vragen.

"Als vakbond vertolken we wat bij de mensen leeft. Dat is geen kwestie van behoudsgezindheid, het is gewoon onze rol."

         - Luc Hamelinck, voorzitter van ACV Openbare Diensten        

We weerleggen de stelling dat België te veel ambtenaren telt. Wat is er mis met goed bevolkte over­heidsinstellingen? Men ziet overheidspersoneel als louter een kost en men stelt het graag voor alsof een maximale verminde­ring van de overheidsuitgaven goed is voor de economie. Maar dat is niet zo. Overheidsdiensten moeten niet te veel personeel hebben, maar mogen ook niet met te weinig zijn. Ze moeten het nodige personeel hebben om goed te functioneren en dus kwaliteit en dienstverlening aan te bieden.

Vakbonden wordt vaak verweten behouds­gezind te reageren bij reorganisaties. Reorganisaties zorgen vaak voor onzekerheid. De meeste mensen houden niet van verandering, maar zijn tegelijk realistisch genoeg om te weten dat niets bij het oude blijft. Als een reorganisatie niet goed wordt aangepakt, is het logisch dat er ongenoegen is en dat men reageert. Als vakbond vertolken we wat bij de mensen leeft. Dat is geen kwestie van behouds­gezindheid, het is gewoon onze rol.

2018 is een verkiezingsjaar. Welke stemmenlokkers mogen we verwachten en waarom mogen we daar niet intrappen? Ik hoop dat de ogen zijn opengegaan na de vorige verkiezingen. Toen voorzag geen enkele politieke partij de verhoging van de pen­sioenleeftijd tot 67 jaar. De eerste nieuwe beloftes zijn ondertussen gelanceerd. Zowel Open VLD als N-VA zijn nu voorstander van het optrekken van de minimumpensioenen, terwijl die verhoging ons de afgelopen jaren uitdrukkelijk is geweigerd. We zien affiches met Bart De Wever (N-VA) als verdediger van de sociale zekerheid. Dat is niet erg geloof­waardig.

Voor reacties kan je Luc bereiken via luc.hamelinck@acv-csc.be.

Personalization

Je webbrowser is verouderd en wordt niet ondersteund door de ACV-website. Klik hier om een nieuwere versie te installeren.